<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="//schema.org/Blog">
    <head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.37.1" rel="stylesheet" />
        <!-- Basic theme id 81 [Kiwi] - last modified : 2016-11-24T10:58:21+01:00 -->
<!-- test comment -->
        <!-- shortcut:[Meta] -->
        <!-- title -->
                

                    

        <!-- Title -->
        <title>QUE LINDA TARDE PARA FUMAR UN PORRITO - El blog de el pensador</title>
        <!-- metas description, keyword, robots -->
        <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="el&#x20;pensador" />
        <meta property="og:site_name" content="El&#x20;blog&#x20;de&#x20;el&#x20;pensador" />
        <meta property="og:title" content="QUE&#x20;LINDA&#x20;TARDE&#x20;PARA&#x20;FUMAR&#x20;UN&#x20;PORRITO&#x20;-&#x20;El&#x20;blog&#x20;de&#x20;el&#x20;pensador" />
        <meta name="twitter:title" content="QUE&#x20;LINDA&#x20;TARDE&#x20;PARA&#x20;FUMAR&#x20;UN&#x20;PORRITO&#x20;-&#x20;El&#x20;blog&#x20;de&#x20;el&#x20;pensador" />
        <meta name="description" content="La&#x20;Corte&#x20;consider&#x00F3;&#x20;inconstitucional&#x20;castigar&#x20;el&#x20;consumo&#x20;privado&#x20;de&#x20;drogas&#x20;&quot;Si&#x20;se&#x20;hace&#x20;en&#x20;un&#x20;&#x00E1;mbito&#x20;privado&#x20;y&#x20;sin&#x20;peligros&#x20;para&#x20;terceros,&quot;&#x20;as&#x00ED;&#x20;lo&#x20;aseguro&#x20;la&#x20;Corte&#x20;Suprema&#x20;de&#x20;Justicia&#x20;de&#x20;la&#x20;Naci&#x00F3;n&#x20;en&#x20;un&#x20;fallo,&#x20;que&#x20;era&#x20;esperado,&#x20;y&#x20;que&#x20;al&#x20;materializarse&#x20;ocasion&#x00F3;..." />
        <meta property="og:description" content="La&#x20;Corte&#x20;consider&#x00F3;&#x20;inconstitucional&#x20;castigar&#x20;el&#x20;consumo&#x20;privado&#x20;de&#x20;drogas&#x20;&quot;Si&#x20;se&#x20;hace&#x20;en&#x20;un&#x20;&#x00E1;mbito&#x20;privado&#x20;y&#x20;sin&#x20;peligros&#x20;para&#x20;terceros,&quot;&#x20;as&#x00ED;&#x20;lo&#x20;aseguro&#x20;la&#x20;Corte&#x20;Suprema&#x20;de&#x20;Justicia&#x20;de&#x20;la&#x20;Naci&#x00F3;n&#x20;en&#x20;un&#x20;fallo,&#x20;que&#x20;era&#x20;esperado,&#x20;y&#x20;que&#x20;al&#x20;materializarse&#x20;ocasion&#x00F3;..." />
        <meta name="twitter:description" content="La&#x20;Corte&#x20;consider&#x00F3;&#x20;inconstitucional&#x20;castigar&#x20;el&#x20;consumo&#x20;privado&#x20;de&#x20;drogas&#x20;&quot;Si&#x20;se&#x20;hace&#x20;en&#x20;un&#x20;&#x00E1;mbito&#x20;privado&#x20;y&#x20;sin&#x20;peligros&#x20;para&#x20;terceros,&quot;&#x20;as&#x00ED;&#x20;lo&#x20;aseguro&#x20;la&#x20;Corte&#x20;Suprema&#x20;de&#x20;Justicia&#x20;de&#x20;la&#x20;Naci&#x00F3;n&#x20;en&#x20;un..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="http://idata.over-blog.com/3/07/40/36//mini_240_6983_1217095458224478-1-.jpg" />
        <meta name="twitter:image:src" content="http://idata.over-blog.com/3/07/40/36//mini_240_6983_1217095458224478-1-.jpg" />
        <meta property="og:url"  content="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html" />
        <meta name="twitter:url" content="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->

        <!-- shortcut:[Includes] -->
        <!-- favicon -->
        <!-- Metas -->
        <link rel="shortcut icon" type="image/x-icon" href="http://fdata.over-blog.net/99/00/00/01/img/favicon.ico" />
        <link rel="icon" type="image/png" href="http://fdata.over-blog.net/99/00/00/01/img/favicon.png" />
        <link rel="apple-touch-icon" href="http://fdata.over-blog.net/99/00/00/01/img/mobile-favicon.png" />

        
        <!-- Custom vars -->
        <!-- General/Header -->
                        <meta name="imagelist:background_header:label.Image" items="Abstract-black, Abstract-blue, Abstract-blue-bubble, Abstract-blue-green, Abstract-blue-tech, Abstract-brown-blue, Abstract-colors, Abstract-cream, Abstract-gold, Abstract-green, Abstract-green2, Abstract-green3, Abstract-orange-pink, Abstract-pastel, Abstract-red, Abstract-round, Abstract-yellow, Amp-buttons, Animals-drawing, Apartment, Astrology, Baloon, Bass-guitar, Beach, Beach2, Beach3, Bike, Bikes, Binary-numbers, Biplan-plane, Black-car, Black-guitar, Black-leather, Blackboard, Blured-light, Boat, Book, Book-shelf, Bread, Briks, Brooklyn-bridge, Brown-texture, Cello, Chinese, Chocolate, Cinema, City-by-night, City-drawing, Concert, Cooking, Cooking2, Cork-stoppers, Dashboard, Desert, Desert-road, DJ, Dots, Drawing, Drawing-blue-flowers, Dressing, Eiffel-tower, Elephant, Eye, Fabric-green, Felin, Field, Finance, Fire, Fishes, Footing, Forest-autumn, Fruits, Gardening, Gold-paper, Gold-rings, Gold-wave, Golf, Graphiti, Graphiti2, Grass-and-tree, Guitars, Heart, Hearts, Hong-kong-by-night, Horses, Horses2, Iceberg, Lab, Ladybugs, Layout, Layout-and-tools, Lily-patern, London-by-night, Makeup, Makeup2, Microprocessor, Monument-valley, Monuments, Moon-rise, Moto, Moto2, Moto3, Mountain-snow, Muscles, Music-studio, New-york-by-night, NYC-direction, Old-books, Old-car, Old-stamps, Orange-car, Orange-stars, Oxeye-daisy, Paradise-island, Paris-sepia, Patchwork, Patchwork2, Penguins, Pets, Pets2, Piano, Pink-flower, Plane-and-clunds, Red-car, Red-old-car, Rose, Sailboat, Sea-sky, Seattle, Sewing, Sewing2, Shopping, Ski, Skull, Snowflake, Starting-block, Stream-car, Sunset, Surf, Surfer, Taxis-NYC, The-world, Tools, Vegetables, Watch-mechanism, White-flowers, White-rose, Writing, Yellow-biplan-plane, Zen, Zodiac" default="Abstract-green" group="general" />
                        
        <!-- Text -->
        <meta name="fontlist:font:label.Fonts" items="Arimo, BookSerif, DroidSerif, ElegantSerif, Future, Garamond, Gothic, Handwright, Josefin, Lora, MerriweatherSansSerif, RalewaySansSerif, RobotoTrendySansSerif" default="" group="Text" />
            <!-- Black, Blue, Green, Grey, Iceberg, Ivory, Orange, Pink, Purple, Red -->
                        <meta name="patternlist:background_content:label.BackgroundColorOrPatern" items="Leaves, Birds, Dust, Fabric, Fiber, Greyz, Ivory, Light-grey, Paper, Paper2, Squairy, White" default="White" group="Text" />

        <!-- Menu Bar -->
                                                                                                                        
        <!-- Appareance -->
                
        <!-- Widgets -->
                                                                                                                                                                        
        
                
                                                                                        
                                                                                                                                                
        
                
                
        
        
        
                                                                                                                                                                        
        
                
                
        <!--[if lt IE 9]>
            <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->

        <!-- Template resources -->
                    <link href='//fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'/>
        
        <!-- Fancybox -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />

        <!-- Nivo-slider -->
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/nivo-slider.css" type="text/css" />
        <link rel="stylesheet" href="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/themes/default/default.css" type="text/css" />

        <style type="text/css">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</style>
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
      'cookieDomain': 'enbuscadeltiempoperdido.over-blog.org',
      'name': 'ob',
      'allowLinker': true
  });
  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'U');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '1');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10','1744675');
  ga('ob.set', 'dimension11','1');
  ga('ob.set', 'dimension12','1');
  ga('ob.set', 'dimension13','1');

  ga('ob.send', 'pageview');

</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1744675/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.37.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.37.1"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.37.1"></script>

  <!-- DFP -->
<script type="text/javascript">
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

					// <![CDATA[
			(function() {
				var useSSL = 'https:' == document.location.protocol;
				var gads = document.createElement('script');
				var node = document.getElementsByTagName('script')[0];
				gads.async = true;
				gads.type = 'text/javascript';
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				node.parentNode.insertBefore(gads, node);
			})();
			// ]]>
		
		  };

			initAdserver();
	</script>


<script type="text/javascript">
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', [728,90], '_div-ad-1')
                .set('adsense_background_color','#ffffff')
                        .set('adsense_border_color','#FFFFFF')
                        .set('adsense_text_color','#9d928b')
                        .set('adsense_link_color','#000')
                        .set('adsense_url_color','#9d928b')
                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', [300,250], '_div-ad-2')
                .set('adsense_background_color','#ffffff')
                        .set('adsense_border_color','#FFFFFF')
                        .set('adsense_text_color','#9d928b')
                        .set('adsense_link_color','#000')
                        .set('adsense_url_color','#9d928b')
                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', [300,250], '_div-ad-3')
                .set('adsense_background_color','#ffffff')
                        .set('adsense_border_color','#FFFFFF')
                        .set('adsense_text_color','#9d928b')
                        .set('adsense_link_color','#000')
                        .set('adsense_url_color','#9d928b')
                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', [[300,250],[300,600]], '_div-ad-4')
                .set('adsense_background_color','#ffffff')
                        .set('adsense_border_color','#FFFFFF')
                        .set('adsense_text_color','#9d928b')
                        .set('adsense_link_color','#000')
                        .set('adsense_url_color','#9d928b')
                .addService(googletag.pubads());
    });
    
googletag.cmd.push(function() {
  googletag.defineOutOfPageSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', '_div-floating-ad-1')
    .setTargeting('Slot', 'interstitial')
    .setTargeting('Sliding', 'Both')
    .addService(googletag.pubads());
});

googletag.cmd.push(function() {
  googletag.defineOutOfPageSlot('/6783/OverBlogKiwi/es/1744675_enbuscadeltiempoperdido.over-blog.org', '_div-window-ad-1')
    .setTargeting('Slot', 'pop')
    .addService(googletag.pubads());
});

</script>

<script type="text/javascript">
try
{
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'U');
		googletag.pubads().setTargeting('Disused', 'Yes');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '81');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
    <body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.37.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest"
           id="ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <div class="ob-ShareBar-followContainer obbar-follow"
            data-iframe-src="http://my.over-blog.com/static/follow.html?blog=enbuscadeltiempoperdido.over-blog.org&amp;lang=es">
            <a href="http://my.over-blog.com/api/follow/es/enbuscadeltiempoperdido.over-blog.org"
               class="ob-ShareBar-follow">
                <strong>Seguir</strong> este blog
            </a>
            <span class="bubble-text" style="display: none">¡Usa nuestro Reader para seguir automaticamente los mejores artículos de este blog!</span>
        </div>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/73683009?blog=1744675" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.37.1"></script>
<script>
    var postTitle = "QUE LINDA TARDE PARA FUMAR UN PORRITO"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>        <div id="fb-root"></div>
                    <div class="ads ads-728x90">
                <div id='_div-ad-1'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_1)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-1'); });
        }

        var _slot_ad_1 = true;
      }
      catch(e) {}
   </script></div>            </div>
                <div class="global clearfix">
            <header class="blog-header" role="banner">
                <div class="title">
                                            <a class="blog-title" href="http://enbuscadeltiempoperdido.over-blog.org" title="Presentar los temas que le procupan a la sociedad argentina, si queres que publiquemos tus notas envia un correo a enbuscadeltiempoperdido2009@hotmail.com, con tu firma y la publicamos">El blog de el pensador</a>
                                                                <p class="description">Presentar los temas que le procupan a la sociedad argentina, si queres que publiquemos tus notas envia un correo a enbuscadeltiempoperdido2009@hotmail.com, con tu firma y la publicamos</p>
                                    </div>
            </header>

            <nav class="menu" role="navigation">
                <ul class="clearfix">
                    <li >
                        <a class="selected" href="http://enbuscadeltiempoperdido.over-blog.org">Inicio</a>
                    </li>
                                                                                                                                                                <li><a href="/contact" title="Contáctanos">Contacto</a></li>
                </ul>
            </nav>

            
            <div class="content-global clearfix">
                <section class="left-content" role="main">
                                            
                                                                                    <article class="post">
                                    <header class="header">
                                        <h1 class="post-title">
                                                                                            QUE LINDA TARDE PARA FUMAR UN PORRITO
                                                                                    </h1>

                                                                                    <p class="meta">
                                                <span class="meta-date">Publicado en
                                                    <time datetime="2009-08-26T03:22:00+02:00" data-hover="26 agosto 2009">
                                                        26 agosto 2009
                                                    </time>
                                                </span>
                                                                                                    <span class="meta-author">por el pensador</span>
                                                                                            </p>
                                                                            </header>

                                    <div class="body">
                                        
    <div class="ob-sections">
            <div class="ob-section ob-section-html"><p style="text-align: center;"> <span style="font-family: times new roman,times;"><span style="font-size: 36pt;"><span style="color: #ff0000;">La Corte consideró inconstitucional castigar el consumo privado de drogas</span></span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;"><b><span style="text-decoration: underline;"><img width="197" src= "http://idata.over-blog.com/3/07/40/36//mini_240_6983_1217095458224478-1-.jpg" height="163" class="GcheTexte">"Si se hace en un ámbito privado y sin peligros para terceros,"</span></b> así lo aseguro la &nbsp;Corte Suprema de Justicia de la Nación en un fallo, que era esperado, y que al materializarse ocasionó polémicas entre los detractores y quienes desde hace tiempo entienden que no debe criminalizarse a los simples consumidores y llevar adelante políticas tendientes a castigar a los traficantes.-</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">En esta dirección también resolvió la Corte "<b><span style="text-decoration: underline;">exhortar a todos los poderes públicos a asegurar una política de Estado contra el "tráfico ilícito de estupefacientes y a adoptar medidas de salud preventivas</span></b>".Final del formulario</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">Sin dudas el fallo es claro que no efectúa una autorización masiva de consumo, sino que hace una reverencia al articulo 19 de la Constitución Nacional "<em>las acciones privadas de los hombres que de ningún modo ofendan al orden y a la moral pública ni perjudiquen a un tercero están sólo reservadas a Dios y exentas de la autoridad de los magistrados</em>". Preservando la privacidad como limite al castigo y penalización, alguien puede negar dicho precepto constitucional?, lo que hizo la Corte es dictar un fallo que efectúa una despenalización parcial del consumo de marihuana, limitándolo al ámbito privado y siempre y cuando no participen menores de edad.-</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">Los detractores del fallo, que no son otros de los que piden permanentemente pena mas duras, pena de muerte, “<em>el que mata tiene que morir”</em> y que ven al consumidor como un delincuente y no como un dependiente pasible, si no controla el hábito, de hacerse un tratamiento, desconocen que esta misma Corte en varios fallos a condenado a quienes comercializan las drogas y no así a quienes acreditaron ser meros consumidores como lo fue en la causa "Arriola".-</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">“ <b><span style="text-decoration: underline;">Los Estados deben</span></b> <b><span style= "text-decoration: underline;">a adoptar medidas de salud preventivas, con información y educación disuasiva del consumo, enfocada sobre todo en los grupos más vulnerables, especialmente los menores de edad".</span></b></span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">EN SINTESIS: La Corte fallo que el consumo de marihuana, si el consumidor es mayor de edad y lo hace en el ámbito de lo privado no puede ser penado.-</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">Los jueces coincidieron en declarar la "inconstitucionalidad de la pena de la tenencia para el consumo en privado", argumentando que "se debe proteger la privacidad de las personas adultas para decidir cuál es su conducta y, en el caso, si desean tener o consumir drogas".</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">La sentencia declara la inconstitucionalidad -por violatoria del derecho a la intimidad- de un artículo de la ley 23.737, de Drogas, que castiga con un mes a dos años de prisión la tenencia para consumo personal de escasa cantidad de droga.</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">La Corte regresó así a lo que estableció en 1986, durante el gobierno de Raúl Alfonsín, en el denominado "Fallo Bazterrica", pues su protagonista fue Gustavo Bazterrica, ex guitarrista de los rockeros Charly García y Miguel Abuelo.</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">Aquella formación de la Corte modificó el criterio que la Corte durante la última dictadura había establecido en los casos "Colavini" y "Valerio", que mantuvo la figura delictiva sobre la tenencia de escasas cantidades de droga para consumo personal.</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">En 1990, la Corte menemista coincidió con el fallo de la dictadura y sancionó el fallo "Montalvo", que volvió a penalizar la tenencia para consumo.</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">Si bien el fallo fue emitido por unanimidad, sólo dos jueces, Elena Highton de Nolasco y Juan Carlos Maqueda hacen alusión a otras drogas ilícitas, unificaron fundamentos, en tanto el resto de los ministros, Ricardo Lorenzetti, Carlos Fayt, Enrique Petracchi, Carmen Argibay y Raúl Zaffaroni se pronunciaron cada uno por su propio voto y solo sobre la sustancias marihuana.</span></span> </p> <p style="text-align: justify;"> <span style="font-family: times new roman,times;"><span style="font-size: 14pt;">&nbsp;</span></span> </p> <p style="text-align: justify;"> <b><span style="font-family: times new roman,times;"><span style="font-size: 14pt;">VOY A SALIR A CAMINAR SOLITO, QUE LINDA TARDE PARA FUMAR UN PORRITO ....-</span></span></b> </p> <p style="text-align: justify;"> <b><span style="font-family: times new roman,times;"><span style= "font-size: 14pt;">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; BEN10</span></span></b> </p></div>
        </div>

                                    </div>

                                    <footer class="footer">
                                        
                                        <div class="share">
                                                    
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                              data-text="QUE&#x20;LINDA&#x20;TARDE&#x20;PARA&#x20;FUMAR&#x20;UN&#x20;PORRITO"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="QUE&#x20;LINDA&#x20;TARDE&#x20;PARA&#x20;FUMAR&#x20;UN&#x20;PORRITO"
            data-pin-media="http://idata.over-blog.com/3/07/40/36//mini_240_6983_1217095458224478-1-.jpg"
            data-pin-url="http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn" rel="nofollow" href="http://my.over-blog.com/repost.html?repost=http://enbuscadeltiempoperdido.over-blog.org/article-35281538.html">
    <span class="ob-repost-label">
        <span class="ob-repost-icon"></span>
        Repost
    </span>
    <span class="ob-repost-count">0</span></a>

    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.37.1">
    </div>
</div>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                        </div>

                                                                                                    
                
                                
                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                        <div class="ob-Related-post">
                <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://enbuscadeltiempoperdido.over-blog.org/article-el-asesino-es-el-que-fuma-cigarrillos-rubios-37522106.html" title="EL ASESINO ES EL QUE FUMA CIGARRILLOS RUBIOS">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://idata.over-blog.com/3/07/40/36/hernan-gonzalez.jpg" alt="EL ASESINO ES EL QUE FUMA CIGARRILLOS RUBIOS"/>
    
    <div class="ob-RelatedPost-title" >
              EL ASESINO ES EL QUE FUMA CIGARRILLOS RUBIOS
          </div>
  </a>
</div>
            </div>
                                                                    <div class="ob-Related-post">
                <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://enbuscadeltiempoperdido.over-blog.org/article-36846559.html" title="LOS MUERTOS QUE VOS MATAIS">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://idata.over-blog.com/3/07/40/36//hernan-gonzalez.jpg" alt="LOS MUERTOS QUE VOS MATAIS"/>
    
    <div class="ob-RelatedPost-title" >
              LOS MUERTOS QUE VOS MATAIS
          </div>
  </a>
</div>
            </div>
                                                                    <div class="ob-Related-post">
                <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://enbuscadeltiempoperdido.over-blog.org/article-36778442.html" title="LOS QUE LLAMAN A VOTAR, LOS QUE LE CONTESTAN Y LOS QUE ANALIZAN PORQUE VOTAR EL 4 DE OCTUBRE">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://idata.over-blog.com/3/07/40/36/ricardo.jpg" alt="LOS QUE LLAMAN A VOTAR, LOS QUE LE CONTESTAN Y LOS QUE ANALIZAN PORQUE VOTAR EL 4 DE OCTUBRE"/>
    
    <div class="ob-RelatedPost-title" >
              LOS QUE LLAMAN A VOTAR, LOS QUE LE CONTESTAN Y LOS QUE ANALIZAN PORQUE VOTAR EL 4 DE OCTUBRE
          </div>
  </a>
</div>
            </div>
                                                                    <div class="ob-Related-post">
                <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://enbuscadeltiempoperdido.over-blog.org/article-36471750.html" title="MUERTE SUBITA">
          <img class="ob-RelatedPost-image" src="http://resize.over-blog.com/400x260-ct.jpg?http://idata.over-blog.com/3/07/40/36/Arturro-con-las-gatas.jpg" alt="MUERTE SUBITA"/>
    
    <div class="ob-RelatedPost-title" >
              MUERTE SUBITA
          </div>
  </a>
</div>
            </div>
                                                    </div></div>
                                            
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            
                                                                                            <div class="navigation" class="single">
                                                                                                            <a class="prev" href="http://enbuscadeltiempoperdido.over-blog.org/article-35264534.html" title="FORO DE POLITICAS PARA IGUALDAD DE GENERO">&laquo; FORO DE POLITICAS PARA...</a>
                                                    
                                                                                                            <a class="next" href="http://enbuscadeltiempoperdido.over-blog.org/article-35291679.html" title="HAY QUE ERRADICAR EL ASISTENCIALISMO" >HAY QUE ERRADICAR EL... &raquo;</a>
                                                                                                    </div>
                                            
                                                                                            <div class="ads-ctn ads-620x250 clearfix">
                                                    <div class="ads ads-300x250">
                                                        <div id='_div-ad-2'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_2)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-2'); });
        }

        var _slot_ad_2 = true;
      }
      catch(e) {}
   </script></div>                                                    </div>
                                                    <div class="ads ads-300x250">
                                                        <div id='_div-ad-3'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_3)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-3'); });
        }

        var _slot_ad_3 = true;
      }
      catch(e) {}
   </script></div>                                                    </div>
                                                </div>
                                            
                                                                                            <div class="item-comments" id="comments" >
                                                    <h3>Comentar este post</h3>
                                                                                                            
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1744675,
    "id_post": 73683009,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                                                                                                    </div>
                                                                                                                        </footer>
                                </article>
                                                                        
                    
                </section>
                <section class="right-content" role="complementary">
                    <aside class="sidebar">
                                                    <div class="widget ads ads-160x90">
                                                                                                                                                                    </div>
                        
                        
                                                    <div class="widget follow">
                                <p class="widget-title">Sígueme</p>
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                            <li class="rss">
                                        <a href="/rss">RSS</a>
                                    </li>
                                </ul>
                            </div>
                        
                                                    <div class="widget ads ads-300">
                                <div id='_div-ad-4'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_4)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-4'); });
        }

        var _slot_ad_4 = true;
      }
      catch(e) {}
   </script></div>                            </div>
                        
                                                                            
                                                                            
                                                                            
                                                                            
                                                                            
                                                                            
                                                                            
                                                                            
                                                                            
                                                    <div class="widget pages">
                                <p class="widget-title">Páginas</p>
                                <ul>
                                                                            <li><a href='http://enbuscadeltiempoperdido.over-blog.org/pages/DIALOGO_POLITICO_-1566770.html'>DIALOGO POLITICO ?</a></li>
                                                                            <li><a href='http://enbuscadeltiempoperdido.over-blog.org/links.html'>Links</a></li>
                                                                    </ul>
                            </div>
                        
                        
                                                                            
                                                    <div class="widget subscribe">
                                <p class="widget-title">Suscribir</p>
                                <div class="box-content clearfix">
                                    <p>Suscríbete para recibir notificaciones de nuevos artículos.</p>
                                    <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                                </div>
                            </div>
                        
                                                    <div class="widget last-posts">
                                <p class="widget-title">Ultimos posts</p>
                                <ul class="clearfix">
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-el-asesino-es-el-que-fuma-cigarrillos-rubios-37522106.html" title="Más acerca de &quot;EL ASESINO ES EL QUE FUMA CIGARRILLOS RUBIOS&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36/hernan-gonzalez.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            EL ASESINO ES EL QUE FUMA CIGARRILL...
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-36846559.html" title="Más acerca de &quot;LOS MUERTOS QUE VOS MATAIS&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36//hernan-gonzalez.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            LOS MUERTOS QUE VOS MATAIS
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-36778442.html" title="Más acerca de &quot;LOS QUE LLAMAN A VOTAR, LOS QUE LE CONTESTAN Y LOS QUE ANALIZAN PORQUE VOTAR EL 4 DE OCTUBRE&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36/ricardo.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            LOS QUE LLAMAN A VOTAR, LOS QUE LE...
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-36471750.html" title="Más acerca de &quot;MUERTE SUBITA&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36/Arturro-con-las-gatas.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            MUERTE SUBITA
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-36426007.html" title="Más acerca de &quot;PODRIAN INTERVENIR LA PROVINCIA DE CORRIENTES&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36//pruyas-con-martinez-llano.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            PODRIAN INTERVENIR LA PROVINCIA DE...
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                            <li>
                                            <a class="cover" href="http://enbuscadeltiempoperdido.over-blog.org/article-35999785.html" title="Más acerca de &quot;PROCESADOS Y NO&quot;">
                                                                                                <img src="http://resize.over-blog.com/100x100-ct.jpg?http://idata.over-blog.com/3/07/40/36/Arturro-con-las-gatas.jpg" alt="" width="100" height="100" />
                                                                                                <p class="caption">

                                                                                                            PROCESADOS Y NO
                                                                                                    </p>
                                            </a>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                    <div class="widget search" id="search">
                                <p class="widget-title">Búsqueda</p>
                                <form class="search" action="/search" method="post">
                                    <input type="text" value="" name="q" />
                                    <input type="submit" value="Búsqueda" />
                                </form>
                            </div>
                        
                                                                            
                                                    <div class="widget archives">
                                <p class="widget-title">Archivos</p>
                                <ul id="archive-list">
                                                                             <li class="archive-year">
                                            <a href="#">2009</a>
                                            <ul id="archive-year-2009" class="archive-months">
                                                                                                                                                            <li><a href="/archive/2009-10/">Octubre</a> (3)</li>
                                                                                                                                                                                                                <li><a href="/archive/2009-09/">Setiembre</a> (10)</li>
                                                                                                                                                                                                                <li><a href="/archive/2009-08/">Agosto</a> (25)</li>
                                                                                                                                                                                                                <li><a href="/archive/2009-07/">Julio</a> (31)</li>
                                                                                                                                                </ul>
                                        </li>
                                                                    </ul>
                            </div>
                        
                                                                                                </aside>
                </section>
            </div>
        </div>
        <!-- jQuery -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/source/1.10.2/jquery-1.10.2.min.js"></script>

        <!-- Fancybox -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/fancybox/2.5/source/jquery.fancybox.pack.js?v=2.1.5"></script>

        <!-- Nivo-slider -->
        <script type="text/javascript" src="//assets.over-blog.com/t/catalog/jquery/nivo-slider/3.2/jquery.nivo.slider.pack.js"></script>

        
        <script type="text/javascript">
            
            $(document).ready(function() {
                // FancyBox
                $(".ob-section-images a, .ob-link-img, .asset-img-link, .avatar").attr("rel", "fancybox");
                $("a[rel='fancybox']").fancybox({
                    'overlayShow'   : true,
                    'overlayColor'  : '#000',
                    'transitionIn'  : 'elastic',
                    'transitionOut' : 'elastic',
                    'type'          : 'image'
                });

                // Google + button
                window.___gcfg = {lang: 'es'};
                  (function() {
                    var po = document.createElement('script');
                        po.type = 'text/javascript';
                        po.async = true;
                        po.src = '//apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(po, s);
                  })();

                // Twitter share + tweets
                !function(d,s,id){
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if(!d.getElementById(id)){
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//platform.twitter.com/widgets.js";
                        fjs.parentNode.insertBefore(js,fjs);
                    }
                }(document,"script","twitter-wjs");

                // Facebook comments + share
                                    (function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=284865384904712";
                            fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
                
                // Pinterest
                                    (function(d){
                        var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                        p.type = 'text/javascript';
                        p.async = true;
                        p.src = '//assets.pinterest.com/js/pinit.js';
                        f.parentNode.insertBefore(p, f);
                    }(document));
                
                
                
                                    // Archives
                    // Hide years without months
                    $(".archive-year").each(function() {
                        if ($(this).find(".archive-months li").length == 0) {
                            $(this).hide();
                        }
                    });
                    $('.archive-year:nth-child(n+2)').find(".archive-months").hide();
                    $('.archive-year > a').click(function(event) {
                        event.preventDefault();
                        $(this).siblings(".archive-months").slideToggle(1);
                    });
                            });
        </script>
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.37.1"></script>
<script>
  var postTitle = "QUE LINDA TARDE PARA FUMAR UN PORRITO"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1633682.html" target="_blank">el pensador</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en OverBlog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1744675"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

<script type="text/javascript">

if (ob_hide_ads == 1)
{
	var eAds = document.querySelectorAll(".ads");
    
	Array.prototype.forEach.call(eAds, function(e){
        e.style.display = 'none';
	});
}

</script><div class="ob-ads ob-other"><div id='_div-floating-ad-1'><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('_div-floating-ad-1'); });
  </script></div><div id='_div-window-ad-1'><script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('_div-window-ad-1'); });
  </script></div></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'U',
        'unused'  : 'Yes',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'Yes',
        'lang'    : 'es'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>
